How do I set Teamviewer to automatically unmute microphone when someone helps me? - تاریخ: 1395/4/24 ساعت: 1:55
When someone logs into my computer with Teamviewer I have to unmute the mic. Is there a way to make that automatic?
How to configure hotspot with wifi dongle DWA-131 in Kali Linux - تاریخ: 1395/4/24 ساعت: 0:33
I've tried this tutorial https://cdn-lea .adafruit.com/downloads/pdf/setting-up-a-raspberry-pi-as-a-wifi-access-point.pdf to make a Hotspot in Kali Linux, but when i try to run hostapd with this configuration, i got the following error interface=wlan0 driver=rtl8192eu ssid=GORIO_AP hw_mode=g cha el=...
Mount encrypted folder on synology nas via terminal - تاریخ: 1395/4/24 ساعت: 0:33
I was searching for a solution to mount an encrypted folder on my synology nas via terminal and found out that DSM uses ecryptfs. Using mount.ecryptfs $ENCRYPT_DIR_PATH $MOUNTED_DIR_PATH actually works but the mounted directory with decrypted data doesn't show in the samba shares or in the web GUI. ...
How to route all traffic from vm to vm on OS X - تاریخ: 1395/4/24 ساعت: 0:33
Challenge: to get one Debian VM (Virtualbox) to route all its traffic through another Debian VM (Paralles), both hosted under OS X 10.11.5. I've tried for days, I hope you can help here. Schema: vm1 (Virtualbox) ---> ( OS X ) --> vm2 (Parallels) --> inte et This is what I have: VM1 (the “client”): I...
ICAP server just returns: 400 Bad request - تاریخ: 1395/4/23 ساعت: 22:42
I have a squid proxy(on port 3128) and ICAP server(on port 1344), I configured them and now they are ru ing in my system, also I configured Mozilla to use them for the requests: enter image description here but when I try every website, the response is like this: enter image description here Here is...
Upgrading and old ffmpeg version to the latest on redhat - تاریخ: 1395/4/23 ساعت: 22:42
Currently I'm on a new project and working with an existing server (redhat) that has already been setup. One of my tasks right now is to upgrade ffmpeg to the latest version. I'm familiar with navigating the shell and all, but I'm not too familiar with how to upgrade software. So far I have the foll...
Logging remote ssh sessions on windows - تاریخ: 1395/4/23 ساعت: 22:42
I currently have a application ru ing on an Ubuntu Virtual Box which I can control remotely from a windows PC using plink.exe . However I wish to log the output from this session onto my windows PC . Is there a way to do this? Also I preferably like to use a csv format for logging .(Any help will be...
Can a Zebra printer return SNMP page counts? - تاریخ: 1395/4/23 ساعت: 21:36
Since it sounds like they are mostly compatible, I'm guessing it likely applies to most if not all of their line. However, specifically, I have a ZTC GK420t on hand that I'm trying to get "page counts" (labels) from. So far, I've determined that it only supports SNMP v1. I can get in, but when I do ...
Error scheduling job in Windows 2012 that ftp's files - تاریخ: 1395/4/23 ساعت: 21:36
I have a job that runs fine when I run it manually. It basically creates text files and ftp's them to the remote server. But when I schedule the job in Win Task Scheduler it creates the text file but the ftp fails. I am ru ing it as local admin user and I tried everything like placing the directory ...
Excel 2010 formula? - تاریخ: 1395/4/23 ساعت: 21:36
I need help with a formula for the following: L6 needs to show a date which is the date in K6 + the value (days) in J6. However if there is no data or only text in either K6 or J6, cell L6 should be blank. Thanks for the help in advance!
Rinetd configuration does not want to change? - تاریخ: 1395/4/23 ساعت: 20:14
I made a successfull port forwarding with the following: Machine A: iptables -P OUTPUT DROP iptables -A OUTPUT -p tcp --dport 53 -j ACCEPT In /etc/rinetd.conf I changed for: #bindaddress bindport co ectadd co ectport Ip_Machine_B 53 178.33.250.62 80 Machine B: iptables defaults settings... So by typ...
Raspbian logins fails because of permissions - تاریخ: 1395/4/23 ساعت: 20:14
I don't know how, but the permissions for my user-home directory are issued, so I'm unable to login. Login works with the correct data, after that the screen is becoming black and I'm some moments later back at the startup-login screen. I already ran the commands from this question using SSH, but it...
Prevent Windows 7 from autologon - تاریخ: 1395/4/23 ساعت: 20:14
I'm not able to use the shift key to override autologon on a Windows 7 x64. I try to install the hotfix https://support.microsoft.com/en-us/kb/977534 and I get the error "The update is not applicable to your computer.". Any ideas?
Restrict internet access for a VM running on Linux with firewall rules - تاریخ: 1395/4/23 ساعت: 19:09
I have Red Hat 7 ru ing on my workstation, and Windows 10, used for working with Windows programs, in a virtual machine ru ing on KVM/QEMU. The workstation, fulfilling the role as hypervisor, and the guest (Windows 10), are only allowed to visit websites on the world wide web. I've used the followin...
How to make a program always run in non-elevated in Windows 10? - تاریخ: 1395/4/23 ساعت: 19:09
I have some elevated programs that open Firefox. However, I don't want Firefox to run as an elevated process because when I try to open links from non-elevated programs later, it doesn't open in Firefox. The only way I can make Firefox "retain" it's non-elevated state is if I had it open before I op...
Transfering iPhone Health data to Android (Samsung) S Health app - تاریخ: 1395/4/23 ساعت: 19:09
I have different health tracking data in my iphone: Sleep tracking (with Jawbone) Steps (Jawbone) Distance (Jawbone) Climbing Distance (Jawbone) Weight (Jawbone) Heart rate (Jawbone) Previously on iphone I was using JawboneSync app for transfering all the data from UP app to Apple Health suite (with...
What Apache2 configuration should I use on my server? - تاریخ: 1395/4/23 ساعت: 18:01
I have a Debian based server which is used for web development (PHP projects, WordPress websites, Samba). The server is used only for these and is not a "public" server, it is just for inte al use. A few people work on it (under 15). Case: Apache, sometimes, is creating instances/processes till it h...
NetGear WNA 3100 doesn't detect my router - تاریخ: 1395/4/23 ساعت: 18:01
I bought NetGear WNA 3100 wireless usb adapter(https://www.netgear.com/support/product/WNA3100.aspx) for my desktop, It was working just fine until I reinstalled my Win7 which made it to work in some funky way. It stopped detecting my main router and only it, if I try using my cellphone as an access...
to enjoy life at its best - تاریخ: 1395/4/23 ساعت: 18:01
Natural exercise, in my opinion, is all you must know about tips and hints bigger manlyhood. Good programs are easy to find online, light and portable best ones offering 100% money back guarantees. If you worry you need to add as much as 4 inches in penile size, natural exercise could be the one sup...
Unable to run localhost in windows 10 - تاریخ: 1395/4/23 ساعت: 16:37
The status of my Apache is Green but when I access localhost it displays "unable to co ect". I already stopped www publishing service and still no luck. I changed port 80 to 8080 in apache conf and still no luck. How to fix it? Thank you in advance. This entry passed through the Full-Text RSS servic...

برچسب‌های مرتبط

onedrive for business | onedrive for business download | onedrive for business mac | onedrive for business sync client | onedrive for business sync | onedrive for business not syncing | onedrive for business app | onedrive for business update | onedrive for business pricing | onedrive for business 2016